RubyGems Navigation menu

aws-sdk-support 1.23.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.41.0 - February 24, 2022 (32,5 KB)
  2. 1.40.0 - February 03, 2022 (32,5 KB)
  3. 1.39.0 - December 21, 2021 (32,5 KB)
  4. 1.38.0 - December 08, 2021 (32 KB)
  5. 1.37.0 - December 01, 2021 (32 KB)
  6. 1.23.0 - June 18, 2020 (27 KB)
Zeige alle Versionen (55 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    01199b0a7437af3acb0877a863b1b924cfd3bb8a670271fc2f88a10bc6627ccc

    Downloads insgesamt 50.463.088

    Für diese Version 160.172

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: