RubyGems Navigation menu

aws-sdk-support 1.0.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.25.0 - July 02, 2020 (27.5 KB)
  2. 1.24.0 - June 23, 2020 (27.5 KB)
  3. 1.23.0 - June 18, 2020 (27 KB)
  4. 1.22.1 - June 11, 2020 (27 KB)
  5. 1.21.0 - May 28, 2020 (27 KB)
  6. 1.0.0 - August 29, 2017 (22 KB)
Show all versions (39 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

8c792451616250c3567bfaf28fe4f4695c2070f8b8457bf9bec5c4d6f28de9d9

Total downloads 32,234,727

For this version 4,509,974

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: