RubyGems Navigation menu

aws-sdk-ssm 1.82.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.111.0 - June 03, 2021 (243.5 KB)
  2. 1.110.0 - May 10, 2021 (243.0 KB)
  3. 1.109.0 - May 06, 2021 (239.5 KB)
  4. 1.108.0 - April 06, 2021 (239.0 KB)
  5. 1.107.0 - March 24, 2021 (237.0 KB)
  6. 1.82.0 - June 18, 2020 (203.5 KB)
显示所有 (127 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    937cce83f81683098fbf41e4062954b0d0b1ee5efe922cd3657b2fed92561bb6

    下载总次数 60,157,129

    这个版本 218,693

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: