RubyGems Navigation menu

aws-sdk-ssm 1.150.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.173.0 - July 02, 2024 (300 ko)
  2. 1.172.0 - June 25, 2024 (300 ko)
  3. 1.171.0 - June 24, 2024 (300 ko)
  4. 1.170.0 - June 05, 2024 (300 ko)
  5. 1.169.0 - May 13, 2024 (300 ko)
  6. 1.150.0 - March 22, 2023 (258 ko)
Voir toutes les versions (189)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 200 671 924

Pour cette version 2 866 335

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: