RubyGems Navigation menu

aws-sdk-ssm 1.139.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.148.0 - January 18, 2023 (256.5 KB)
  2. 1.147.0 - January 04, 2023 (258.0 KB)
  3. 1.146.0 - December 21, 2022 (258.0 KB)
  4. 1.145.0 - November 16, 2022 (274.0 KB)
  5. 1.144.0 - November 07, 2022 (270.0 KB)
  6. 1.139.0 - September 08, 2022 (259.0 KB)
显示所有 (164 个版本)

Runtime 依赖关系 (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

5f60335d1281a226e153b7fcda97649f601976db45126399688f7441004d70c7

下载总次数 124,220,111

这个版本 651,485

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

相关链接: