RubyGems Navigation menu

aws-sdk-ssm 1.107.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.124.0 - November 22, 2021 (253.0 KB)
  2. 1.123.0 - November 15, 2021 (252.5 KB)
  3. 1.122.0 - November 12, 2021 (252.0 KB)
  4. 1.121.0 - November 04, 2021 (252.0 KB)
  5. 1.120.0 - October 18, 2021 (251.5 KB)
  6. 1.107.0 - March 24, 2021 (237.0 KB)
显示所有 (140 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    c04a9598e5e4d7a778d2d2e48f6c7edb9ec4dbdcb936ce73304e09d69ad23798

    下载总次数 69,399,483

    这个版本 497,642

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: