RubyGems Navigation menu

aws-sdk-ses 1.63.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.68.0 - July 08, 2024 (98 KB)
  2. 1.67.0 - July 02, 2024 (98 KB)
  3. 1.66.0 - June 28, 2024 (98 KB)
  4. 1.65.0 - June 25, 2024 (97.5 KB)
  5. 1.64.0 - June 24, 2024 (97.5 KB)
  6. 1.63.0 - June 05, 2024 (97.5 KB)
Show all versions (81 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.197.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 93,339,169

For this version 164,572

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: