RubyGems Navigation menu

aws-sdk-ses 1.28.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.30.0 - May 28, 2020 (81.5 KB)
  2. 1.29.0 - May 07, 2020 (81.5 KB)
  3. 1.28.0 - March 09, 2020 (80.5 KB)
  4. 1.27.0 - October 23, 2019 (78.5 KB)
  5. 1.26.0 - September 11, 2019 (78.5 KB)
Show all versions (42 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    8096b0826c767e884c75f939300397b11fdb532acf7796e1ba74e5d5523c0805

    Total downloads 32,183,154

    For this version 1,542,407

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: