RubyGems Navigation menu

aws-sdk-servicecatalog 1.8.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.52.0 - October 22, 2020 (74.5 KB)
  2. 1.51.0 - October 19, 2020 (74.5 KB)
  3. 1.50.0 - October 09, 2020 (74.0 KB)
  4. 1.49.0 - September 30, 2020 (73.5 KB)
  5. 1.48.0 - September 16, 2020 (73.5 KB)
  6. 1.8.0 - September 06, 2018 (45.5 KB)
显示所有 (67 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core >= 3.26.0, ~> 3
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    287d000b056ce615639880a14f8ccae0b1bb33b2c38d062f33149aa712157d1e

    下载总次数 35,697,576

    这个版本 1,158,017

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: