RubyGems Navigation menu

Reverse dependencies for aws-sdk-secretsmanager Latest version of the following gems require aws-sdk-secretsmanager

Total downloads 30,746,718

For this version 130,058

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: