RubyGems Navigation menu

yamload 0.5.0

YAML files loader with validation

Versions:

  1. 0.5.0 - August 02, 2020 (11.5 KB)
  2. 0.4.0 - May 20, 2020 (11 KB)
  3. 0.3.0 - July 31, 2017 (11 KB)
  4. 0.2.1 - February 27, 2015 (11.5 KB)
  5. 0.2.0 - February 20, 2015 (11.5 KB)
Show all versions (12 total)

Runtime Dependencies (4):

Development Dependencies (8):

Owners:

Pushed by:

Authors:

  • Alessandro Berardi, Adam Davies

SHA 256 checksum:

aac2a53baa4f467c230b81ae67c09ff95180ee637ac740e0be69992b6cabdc1a

Total downloads 23,120

For this version 361

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: