RubyGems Navigation menu

aws-sdk-polly 1.34.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.34.0 - July 02, 2020 (26 KB)
  2. 1.33.0 - June 23, 2020 (26 KB)
  3. 1.32.0 - June 16, 2020 (26 KB)
  4. 1.31.1 - June 11, 2020 (25.5 KB)
  5. 1.30.0 - May 28, 2020 (25.5 KB)
Show all versions (49 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    7160d8cb1d8b5520a3cef939aa52665843366c17e0d01fb91195b4c0e8a8e463

    Total downloads 31,294,512

    For this version 54,114

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: