RubyGems Navigation menu

aws-sdk-personalize 1.7.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.22.0 - March 10, 2021 (47.0 KB)
  2. 1.21.0 - February 02, 2021 (42.5 KB)
  3. 1.20.0 - January 13, 2021 (42.5 KB)
  4. 1.19.0 - September 30, 2020 (42.5 KB)
  5. 1.18.0 - September 15, 2020 (42.5 KB)
  6. 1.7.0 - October 23, 2019 (35.0 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    67da612bb782234e0542985d429c412924655933c82e4c81120fe476002daf42

    下载总次数 18,324,088

    这个版本 564,387

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: