RubyGems Navigation menu

aws-sdk-personalize 1.40.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.43.0 - August 02, 2022 (61 KB)
  2. 1.42.0 - May 23, 2022 (60,5 KB)
  3. 1.41.0 - April 19, 2022 (60 KB)
  4. 1.40.0 - April 07, 2022 (59,5 KB)
  5. 1.39.0 - February 24, 2022 (57 KB)
Mostrar todas las versiones (45 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    b4dc90191ca978dbbbf150ad8a419ae002687cdffbbeb0378596109fc6f230b5

    Total de descargas 30.015.149

    Para esta versión 139.726

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 2.3

    Enlace: