RubyGems Navigation menu

aws-sdk-personalize 1.32.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.36.0 - December 21, 2021 (56,5 KB)
  2. 1.35.0 - December 01, 2021 (56,5 KB)
  3. 1.34.0 - November 29, 2021 (56,5 KB)
  4. 1.33.0 - November 04, 2021 (51 KB)
  5. 1.32.0 - October 18, 2021 (50,5 KB)
Toon alle versies (38 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.121.2
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    6dff3c655c3c4cd9ddc566d5e31f3772e33198b897e4c52f16afeff906d1a3da

    Total downloads 24.654.960

    Voor deze versie 214.900

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: