RubyGems Navigation menu

aws-sdk-opsworks 1.9.0

Official AWS Ruby gem for AWS OpsWorks. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.30.0 - September 30, 2020 (106 KB)
  2. 1.29.0 - September 15, 2020 (106 KB)
  3. 1.28.0 - August 25, 2020 (106 KB)
  4. 1.27.0 - July 02, 2020 (106 KB)
  5. 1.26.0 - June 23, 2020 (106 KB)
  6. 1.9.0 - November 20, 2018 (102 KB)
Show all versions (43 total)

Runtime Dependencies (2):

  • aws-sdk-core >= 3.39.0, ~> 3
  • aws-sigv4 ~> 1.0
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    99d2fc22b0a979e2a3ad978fbee07a94901fe374fcaedd67dcf5ae2afe682019

    Total downloads 36,801,214

    For this version 5,210,678

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: