RubyGems Navigation menu

aws-sdk-opsworks 1.29.0

Official AWS Ruby gem for AWS OpsWorks. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.32.0 - March 10, 2021 (110.5 KB)
  2. 1.31.0 - February 02, 2021 (106.0 KB)
  3. 1.30.0 - September 30, 2020 (106.0 KB)
  4. 1.29.0 - September 15, 2020 (106.0 KB)
  5. 1.28.0 - August 25, 2020 (106.0 KB)
显示所有 (45 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    4dfcb76cdefd76935730f91c0de1ed90915f301a4fa1dbade6bfc12e2e125e2f

    下载总次数 41,187,166

    这个版本 409,402

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: