RubyGems Navigation menu

aws-sdk-opsworks 1.27.0

Official AWS Ruby gem for AWS OpsWorks. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.27.0 - July 02, 2020 (106 KB)
  2. 1.26.0 - June 23, 2020 (106 KB)
  3. 1.25.1 - June 11, 2020 (106 KB)
  4. 1.24.0 - May 28, 2020 (106 KB)
  5. 1.23.0 - May 07, 2020 (106 KB)
Show all versions (40 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b80d89426bbf4f4249e0ee948a4be8c63171512362a1cf42d6d80214728dd7b0

    Total downloads 33,041,957

    For this version 854,244

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: