RubyGems Navigation menu

aws-sdk-mq 1.24.0

Official AWS Ruby gem for AmazonMQ. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.24.0 - December 16, 2019 (25.5 KB)
  2. 1.23.0 - October 23, 2019 (25.5 KB)
  3. 1.22.0 - September 30, 2019 (25.5 KB)
  4. 1.21.0 - August 30, 2019 (25 KB)
  5. 1.20.0 - July 25, 2019 (25 KB)
Show all versions (25 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

55e8ee30e755a49eb848fef4fa57cab12cad04f26ce3a7075af4a411a79aacb1

Total downloads 24,580,388

For this version 1,319,092

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: