RubyGems Navigation menu

aws-sdk-migrationhub 1.9.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.34.0 - September 01, 2021 (28KB)
  2. 1.33.0 - July 30, 2021 (28KB)
  3. 1.32.0 - July 28, 2021 (28KB)
  4. 1.31.0 - March 10, 2021 (28KB)
  5. 1.30.0 - February 02, 2021 (23.5KB)
  6. 1.9.0 - March 14, 2019 (19.5KB)
全てのバージョンを表示 (全38項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.47.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    99b1b084c448208327f1a269a315eb5fa00f1f6bab26fd3d79bc3ca82fedf47e

    累計ダウンロード数 44,740,004

    現行バージョン 168,567

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: