RubyGems Navigation menu

aws-sdk-migrationhub 1.8.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.29.0 - September 30, 2020 (23.5KB)
  2. 1.28.0 - September 15, 2020 (23.5KB)
  3. 1.27.0 - August 25, 2020 (23.5KB)
  4. 1.26.0 - June 23, 2020 (23.5KB)
  5. 1.25.1 - June 11, 2020 (23.5KB)
  6. 1.8.0 - November 20, 2018 (19.5KB)
全てのバージョンを表示 (全33項目)

Runtime依存性 (2):

  • aws-sdk-core >= 3.39.0, ~> 3
  • aws-sigv4 ~> 1.0
  • オーナー:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    3920486132546f4d40ad9e9d5f3888763dbb39cae3e49638503225e7294cdfab

    累計ダウンロード数 38,169,158

    現行バージョン 5,254,817

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: