RubyGems Navigation menu

aws-sdk-migrationhub 1.21.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.26.0 - June 23, 2020 (23.5 KB)
  2. 1.25.1 - June 11, 2020 (23.5 KB)
  3. 1.24.0 - May 28, 2020 (23.5 KB)
  4. 1.23.0 - May 07, 2020 (23.5 KB)
  5. 1.22.0 - April 16, 2020 (23.5 KB)
  6. 1.21.0 - March 09, 2020 (23.5 KB)
显示所有 (30 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    75dbee0d63f3072e57ad627ec97ce89f2e511096c64259066be5924bd8a89a6b

    下载总次数 31,821,315

    这个版本 1,045,190

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: