RubyGems Navigation menu

aws-sdk-migrationhub 1.20.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.24.0 - May 28, 2020 (23,5 ko)
  2. 1.23.0 - May 07, 2020 (23,5 ko)
  3. 1.22.0 - April 16, 2020 (23,5 ko)
  4. 1.21.0 - March 09, 2020 (23,5 ko)
  5. 1.20.0 - January 07, 2020 (22 ko)
Voir toutes les versions (27)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    20b66024226a9b365ceac8d8b856df8bd2e4add8599fdb3d7f1fe25fab228cea

    Total de téléchargements 30 624 425

    Pour cette version 1 435 124

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: