RubyGems Navigation menu

aws-sdk-migrationhub 1.14.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.29.0 - September 30, 2020 (23,5 ko)
  2. 1.28.0 - September 15, 2020 (23,5 ko)
  3. 1.27.0 - August 25, 2020 (23,5 ko)
  4. 1.26.0 - June 23, 2020 (23,5 ko)
  5. 1.25.1 - June 11, 2020 (23,5 ko)
  6. 1.14.0 - May 21, 2019 (21 ko)
Voir toutes les versions (33)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.53.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    dfa2236f03b4310399d8da0009b4e1c41246dea563b832db1074c15c2bbd7a20

    Total de téléchargements 38 176 399

    Pour cette version 1 726 719

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: