RubyGems Navigation menu

aws-sdk-migrationhub 1.13.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.31.0 - March 10, 2021 (28 ko)
  2. 1.30.0 - February 02, 2021 (23,5 ko)
  3. 1.29.0 - September 30, 2020 (23,5 ko)
  4. 1.28.0 - September 15, 2020 (23,5 ko)
  5. 1.27.0 - August 25, 2020 (23,5 ko)
  6. 1.13.0 - May 15, 2019 (20,5 ko)
Voir toutes les versions (35)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.52.1
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    408c9a359d10fb8c3a20eee27ca41056a9ab5213f053a09a2ee43fee2effed4d

    Total de téléchargements 40 667 472

    Pour cette version 284 456

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: