RubyGems Navigation menu

aws-sdk-migrationhub 1.0.0.rc1

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.34.0 - September 01, 2021 (28 ko)
  2. 1.33.0 - July 30, 2021 (28 ko)
  3. 1.32.0 - July 28, 2021 (28 ko)
  4. 1.31.0 - March 10, 2021 (28 ko)
  5. 1.30.0 - February 02, 2021 (23,5 ko)
  6. 1.0.0.rc1 - August 14, 2017 (17,5 ko)
Voir toutes les versions (38)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3.0.0.rc20
  • aws-sigv4 ~> 1.0
  • Propriétaires:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    b67dd4169177af4cf83e2ba3aa0f878e7e5bb9599bff5fb973e2963724aadb81

    Total de téléchargements 44 791 988

    Pour cette version 970

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: