RubyGems Navigation menu

aws-sdk-mediatailor 1.27.0

Official AWS Ruby gem for AWS MediaTailor (MediaTailor). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.27.0 - May 28, 2020 (17.0 KB)
  2. 1.26.0 - May 07, 2020 (17.0 KB)
  3. 1.25.0 - April 16, 2020 (17.5 KB)
  4. 1.24.0 - March 09, 2020 (17.0 KB)
  5. 1.23.0 - February 14, 2020 (15.5 KB)
显示所有 (29 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    289b6f4a211828ede6aa4ed4b8d3d829610854c0d689e8d26922d85fb8cdf1b2

    下载总次数 23,091,696

    这个版本 57,189

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: