RubyGems Navigation menu

aws-sdk-mediatailor 1.25.0

Official AWS Ruby gem for AWS MediaTailor (MediaTailor). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.31.0 - September 15, 2020 (18.0 KB)
  2. 1.30.0 - August 25, 2020 (18.0 KB)
  3. 1.29.0 - June 23, 2020 (17.5 KB)
  4. 1.28.1 - June 11, 2020 (17.5 KB)
  5. 1.27.0 - May 28, 2020 (17.0 KB)
  6. 1.25.0 - April 16, 2020 (17.5 KB)
显示所有 (34 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a125f89602fa6909605088ed4f4540882b5db29c09c8b2549ac717cbc52137d3

    下载总次数 27,143,570

    这个版本 550,700

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: