RubyGems Navigation menu

aws-sdk-mediastore 1.26.1

Official AWS Ruby gem for AWS Elemental MediaStore (MediaStore). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.29.0 - September 15, 2020 (23 KB)
  2. 1.28.0 - August 25, 2020 (23 KB)
  3. 1.27.0 - June 23, 2020 (23 KB)
  4. 1.26.1 - June 11, 2020 (23 KB)
  5. 1.25.0 - May 28, 2020 (23 KB)
Show all versions (31 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    e3ac6905ae29468eba0ff42327893c90fd4c2844ed040eae519bd5a6c279068e

    Total downloads 31,842,835

    For this version 352,591

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: