RubyGems Navigation menu

aws-sdk-mediaconnect 1.30.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.37.0 - September 01, 2021 (54,5 KB)
  2. 1.36.0 - July 30, 2021 (54,5 KB)
  3. 1.35.0 - July 28, 2021 (54,5 KB)
  4. 1.34.0 - June 11, 2021 (54,5 KB)
  5. 1.33.0 - May 17, 2021 (53 KB)
  6. 1.30.0 - March 10, 2021 (39 KB)
Mostrar todas as versões (39)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    83dc314437121bdbb78678e3cb144e9c76bc8ad698273143293b36b772e5fc48

    Total de downloads 30.120.155

    Desta versão 147.010

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: