RubyGems Navigation menu

aws-sdk-mediaconnect 1.15.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.21.0 - May 07, 2020 (29 KB)
  2. 1.20.0 - April 07, 2020 (29 KB)
  3. 1.19.0 - April 01, 2020 (29 KB)
  4. 1.18.0 - March 18, 2020 (27,5 KB)
  5. 1.17.0 - March 09, 2020 (25,5 KB)
  6. 1.15.0 - September 19, 2019 (24 KB)
Toon alle versies (22 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    de7ca1fa37611824069634dbbd2f32ad72130795c593a1b3ee5138a8067151c5

    Total downloads 16.628.030

    Voor deze versie 894.832

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: