RubyGems Navigation menu

aws-sdk-mediaconnect 1.12.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.34.0 - June 11, 2021 (54,5 KB)
  2. 1.33.0 - May 17, 2021 (53 KB)
  3. 1.32.0 - April 14, 2021 (43 KB)
  4. 1.31.0 - March 16, 2021 (40 KB)
  5. 1.30.0 - March 10, 2021 (39 KB)
  6. 1.12.0 - July 25, 2019 (23,5 KB)
Zeige alle Versionen (36 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.61.1
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    01ff13c32acaeb6537320af987d7abe3c49f650e4c3e5aec97161d38cd126b3b

    Downloads insgesamt 27.808.557

    Für diese Version 40.579

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: