RubyGems Navigation menu

aws-sdk-marketplacemetering 1.28.0

Official AWS Ruby gem for AWSMarketplace Metering. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.28.0 - June 23, 2020 (17 KB)
  2. 1.27.0 - June 18, 2020 (17 KB)
  3. 1.26.1 - June 11, 2020 (17 KB)
  4. 1.25.0 - June 04, 2020 (17 KB)
  5. 1.24.0 - May 28, 2020 (17 KB)
Show all versions (42 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    80fa0e21aef401042671a720afc02246a16e56bbdbee9617ec5939a0a1471a0d

    Total downloads 31,890,796

    For this version 395,337

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: