RubyGems Navigation menu

aws-sdk-machinelearning 1.18.0

Official AWS Ruby gem for Amazon Machine Learning. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.25.0 - September 30, 2020 (48.5 KB)
  2. 1.24.0 - September 15, 2020 (48.5 KB)
  3. 1.23.0 - August 25, 2020 (48.5 KB)
  4. 1.22.0 - June 23, 2020 (48.5 KB)
  5. 1.21.1 - June 11, 2020 (48.5 KB)
  6. 1.18.0 - March 16, 2020 (47.5 KB)
Show all versions (39 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    fcd20dea4b7d13b629b066a0dfb237d0a8732dea07fa271fea1a1dc110dca477

    Total downloads 36,000,305

    For this version 1,346,946

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: