RubyGems Navigation menu

aws-sdk-machinelearning 1.0.0.rc6

Official AWS Ruby gem for Amazon Machine Learning. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.25.0 - September 30, 2020 (48.5 KB)
  2. 1.24.0 - September 15, 2020 (48.5 KB)
  3. 1.23.0 - August 25, 2020 (48.5 KB)
  4. 1.22.0 - June 23, 2020 (48.5 KB)
  5. 1.21.1 - June 11, 2020 (48.5 KB)
  6. 1.0.0.rc6 - June 29, 2017 (44 KB)
Show all versions (39 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3.0.0.rc14
  • aws-sigv4 ~> 1.0
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b6bf3ecdc8c2623daaba7fd953ac293b605cd39093cf3b578888a5e63ea78690

    Total downloads 35,816,434

    For this version 620

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: