RubyGems Navigation menu

Reverse dependencies for aws-sdk-kinesisanalyticsv2 Latest version of the following gems require aws-sdk-kinesisanalyticsv2

Total downloads 23,140,904

For this version 291,849

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: