RubyGems Navigation menu

Reverse dependencies for aws-sdk-kinesisanalyticsv2 Latest version of the following gems require aws-sdk-kinesisanalyticsv2

Total downloads 21,987,365

For this version 534,932

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: