RubyGems Navigation menu

aws-sdk-iotsecuretunneling 1.3.0

Official AWS Ruby gem for AWS IoT Secure Tunneling. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.3.0 - May 28, 2020 (15KB)
  2. 1.2.0 - May 07, 2020 (15KB)
  3. 1.1.0 - March 09, 2020 (15KB)
  4. 1.0.0 - November 25, 2019 (13.5KB)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    ca076f116ea09ccc0861aa8be4d8e2268235a2a31683431c5697359bc91210f7

    累計ダウンロード数 3,649,044

    現行バージョン 48,958

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: