RubyGems Navigation menu

aws-sdk-iotsecuretunneling 1.4.0

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 1.7.0 - September 15, 2020 (15.0 KB)
  2. 1.6.0 - August 25, 2020 (15.0 KB)
  3. 1.5.0 - June 23, 2020 (15.0 KB)
  4. 1.4.1 - June 11, 2020 (15.0 KB)
  5. 1.4.0 - June 10, 2020 (15.0 KB) 已废弃
  6. 1.3.0 - May 28, 2020 (15.0 KB)
显示所有 (9 个版本)

所有者:

Pushed by:

Yanked by:

作者:

  • Amazon Web Services

SHA 256 checksum:

de505597054d51c78f54cd134c5bd7639809fb3fbc2c466426eaf6f20c1f42eb

下载总次数 6,491,204

这个版本 28,694

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: