RubyGems Navigation menu

aws-sdk-iam 1.75.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.75.0 - February 01, 2023 (190.0 KB)
  2. 1.74.0 - January 18, 2023 (189.0 KB)
  3. 1.73.0 - October 26, 2022 (196.0 KB)
  4. 1.72.0 - October 25, 2022 (195.5 KB)
  5. 1.71.0 - October 13, 2022 (183.5 KB)
显示所有 (91 个版本)

Runtime 依赖关系 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

fc236fcbe50eb83b63730101c163f330e179dd8c0e19bd1df4a542eb3478d0d8

下载总次数 86,546,886

这个版本 71,457

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

相关链接: