RubyGems Navigation menu

aws-sdk-iam 1.56.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.62.0 - October 18, 2021 (182.0 KB)
  2. 1.61.0 - September 22, 2021 (182.0 KB)
  3. 1.60.0 - September 01, 2021 (181.5 KB)
  4. 1.59.0 - July 30, 2021 (181.5 KB)
  5. 1.58.0 - July 28, 2021 (181.5 KB)
  6. 1.56.0 - July 07, 2021 (181.0 KB)
顯示所有版本(共 78)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    f08ea20960f80855ed541b6e56973164985df749b244572d190481b4d4526034

    總下載次數 61,965,402

    這個版本 309,711

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: