RubyGems Navigation menu

aws-sdk-iam 1.55.0

Official AWS Ruby gem for AWS Identity and Access Management (IAM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.61.0 - September 22, 2021 (182.0 KB)
  2. 1.60.0 - September 01, 2021 (181.5 KB)
  3. 1.59.0 - July 30, 2021 (181.5 KB)
  4. 1.58.0 - July 28, 2021 (181.5 KB)
  5. 1.57.0 - July 21, 2021 (181.5 KB)
  6. 1.55.0 - June 02, 2021 (180.0 KB)
显示所有 (77 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    35e9ed1918c1a6ba0c40ec5167f7429478881ac936db9dc0a0f262931c2f7a0f

    下载总次数 60,655,451

    这个版本 774,542

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: