RubyGems Navigation menu

aws-sdk-frauddetector 1.6.0

Official AWS Ruby gem for Amazon Fraud Detector. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.6.0 - June 23, 2020 (30 KB)
  2. 1.5.1 - June 11, 2020 (29.5 KB)
  3. 1.4.0 - May 28, 2020 (29.5 KB)
  4. 1.3.0 - May 07, 2020 (29.5 KB)
  5. 1.2.0 - April 17, 2020 (29.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    cec0ca6a8f588c6fa1ec2c5d48df649585f39a84246796ddb76811be635534db

    Total downloads 4,693,406

    For this version 360,069

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: