RubyGems Navigation menu

aws-sdk-forecastqueryservice 1.3.0

Official AWS Ruby gem for Amazon Forecast Query Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.7.0 - June 23, 2020 (12.5 KB)
  2. 1.6.1 - June 11, 2020 (12.5 KB)
  3. 1.5.0 - May 28, 2020 (12.5 KB)
  4. 1.4.0 - May 07, 2020 (12.5 KB)
  5. 1.3.0 - March 09, 2020 (12.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    6942471478fb6741a60d817216286ab2b17d7782ebfbc3b96872bbcfda3324b6

    Total downloads 7,931,482

    For this version 1,426,510

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: