RubyGems Navigation menu

aws-sdk-emr 1.70.0

Official AWS Ruby gem for Amazon EMR. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.81.0 - November 28, 2023 (107 KB)
  2. 1.80.0 - November 22, 2023 (107 KB)
  3. 1.79.0 - November 17, 2023 (107 KB)
  4. 1.78.0 - November 13, 2023 (106 KB)
  5. 1.77.0 - October 27, 2023 (106 KB)
  6. 1.70.0 - June 06, 2023 (103 KB)
Mostrar todas as versões (95)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.174.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

823b99d7fc1519b8b9fcf9d7a03f40102c4a264da6263b38b90676e61524f487

Total de downloads 69.677.505

Desta versão 142.217

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.3

Links: