RubyGems Navigation menu

aws-sdk-emr 1.32.0

Official AWS Ruby gem for Amazon Elastic MapReduce (Amazon EMR). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.45.0 - March 15, 2021 (94,5 KB)
  2. 1.44.0 - March 10, 2021 (94,5 KB)
  3. 1.43.0 - March 08, 2021 (94,5 KB)
  4. 1.42.0 - February 26, 2021 (88 KB)
  5. 1.41.0 - February 02, 2021 (87,5 KB)
  6. 1.32.0 - June 23, 2020 (74 KB)
Zeige alle Versionen (59 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    3ce2d8e84bbf3c344de03e73dccc6927cd896a9741c763c671b8f0e66b704b4a

    Downloads insgesamt 42.587.669

    Für diese Version 50.323

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: