RubyGems Navigation menu

aws-sdk-emr 1.27.0

Official AWS Ruby gem for Amazon Elastic MapReduce (Amazon EMR). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.39.0 - October 01, 2020 (80.0 KB)
  2. 1.38.0 - September 30, 2020 (80.0 KB)
  3. 1.37.0 - September 15, 2020 (79.5 KB)
  4. 1.36.0 - August 28, 2020 (79.5 KB)
  5. 1.35.0 - August 25, 2020 (75.0 KB)
  6. 1.27.0 - May 07, 2020 (73.0 KB)
显示所有 (53 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    2276aa3e718b503f5154be5941acff29bd823e18a4d5b5bfe6ab0eb717579bb7

    下载总次数 36,400,634

    这个版本 701,040

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: