RubyGems Navigation menu

aws-sdk-emr 1.0.0.rc2

Official AWS Ruby gem for Amazon Elastic MapReduce (Amazon EMR). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.40.0 - November 23, 2020 (87.5 KB)
  2. 1.39.0 - October 01, 2020 (80.0 KB)
  3. 1.38.0 - September 30, 2020 (80.0 KB)
  4. 1.37.0 - September 15, 2020 (79.5 KB)
  5. 1.36.0 - August 28, 2020 (79.5 KB)
  6. 1.0.0.rc2 - May 05, 2017 (60.0 KB)
显示所有 (54 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core = 3.0.0.rc1
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    f82a4e6775ff162dba0421e63f16177b44a3b393d1156ea9a6500b26bf8f7157

    下载总次数 38,826,957

    这个版本 2,626

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: