RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.64.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.71.0 - October 18, 2021 (70.0 KB)
  2. 1.70.0 - October 14, 2021 (70.0 KB)
  3. 1.69.0 - October 11, 2021 (70.0 KB)
  4. 1.68.0 - September 27, 2021 (69.5 KB)
  5. 1.67.0 - September 01, 2021 (69.5 KB)
  6. 1.64.0 - July 22, 2021 (69.0 KB)
顯示所有版本(共 87)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    16671fa65ebaa0961517b817052c625efcd1d0674fcddb32a393f82afd1540ec

    總下載次數 50,757,909

    這個版本 110,663

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: