RubyGems Navigation menu

aws-sdk-elasticloadbalancingv2 1.52.0

Official AWS Ruby gem for Elastic Load Balancing (Elastic Load Balancing v2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.56.0 - November 13, 2020 (63.5 KB)
  2. 1.55.0 - November 10, 2020 (62.5 KB)
  3. 1.54.0 - October 29, 2020 (63.0 KB)
  4. 1.53.0 - October 02, 2020 (63.5 KB)
  5. 1.52.0 - September 30, 2020 (63.5 KB)
显示所有 (72 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    efeaca4d21d4ba7f10f0aeead425c8859851416227fae609ccfe0d4a5dc10398

    下载总次数 41,388,088

    这个版本 75,583

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: